[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

error Could not find openshift-origin-common-1.18.1



when i run oo-accept-broker at my broker it's show an error message.

/usr/local/rvm/gems/ruby-1 9 3-p484 global/gems/bundler-1.5.2/lib/bundler/spec_set.rb:92:in `block in materialize': Could not find openshift-origin-common-1.18.1 in any of the sources (Bundler::GemNotFound)

but when i checked at rubygem,, the oldest version is 1.2.3.

can anyone help me ??


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]