[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Dependency issue with new install of Origin V4 with oo-install



Hi everyone, 

anyone tried to install V4 recently? I tried to install it today with oo-install (all-in-one VM). It seems the node failed to install and broker failed to start. Then I used the config to generate the puppet file and manually apply it, I got some dependency issues: http://pastebin.com/FVVK8URA

Cheers,
Pan

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]