[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Origin V4 Install with oo-install : Unable to create application

Hi All

Have been struggling to get the Origin V4 Install up and running -The Set up tried is 1 Broker Host + 1  Node Host ( ec2 - CentOs6.4 )

Has anyone got  Origin V4 working  with Broker and Node in separate host. All in one node does not cause any issues.

The installation runs smooth,the diagnostics all run fine ,The console comes up 

but while attempting to create app - it throws the error :

I am not able to find any clues after a lot of debugging and trial and error. Had earlier worked with v2,v3 but never faced this-

Looking forward for some pointers from people who have worked with V4.

Even without any post install step,with default available cartridges ,it gives this error which makes me feel something is going wrong during installation process itself.

Thanks for the Support!

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]