[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

OpenShift Orign Dot Net Cartridge issue



Hello Support Team,

We have imported Dotnet cartridge using below command in broker terminal:

 

oo-admin-ctl-cartridge -c import --url https://raw.githubusercontent.com/vivektempe/openshift.net/master/cartridges/openshift-origin-cartridge-dotnet/metadata/manifest.yml–activate

 

Getting below error when we login to openshift origin and trying to create dot net app using Dot Net 4.5 Cartridge.

Error: Unable to processed No node available: please contact for support

 

Please suggest me help for the above error I am facing

 

Thanks

Vivek Tempe

 

 

 


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]