[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Recent Docker update breaks OpenShift Origin/OKD installation.



Can someone confirm that the recent docker update from docker-1.13.1-75 to docker-1.13.1-84 in the CentOS extras package repository breaks OpenShift Origin/OKD installation in v3.9 and v3.11?

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]