[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Blocking issue discovered with ansible playbook - 3.7



Hi

Can one of you has a look to this blocking issue please : https://github.com/openshift/openshift-ansible/issues/7567 ?

Unable to create Openshift 3.7 from byo/config.yml due to mixed versions of RPMs -> http://mirror.centos.org/centos/7/paas/x86_64/openshift-origin37/

Many thanks in advance

Charles

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]