[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

jbossews cartridge installation problem (failed dependencies)



I apologize if this issue has already been discussed. I have the same problem described here:
https://bugzilla.redhat.com/show_bug.cgi?id=1016003
Basically while I'm trying to install openshift-origin-cartridge-jbossews installation fails due to failed dependencies: tomcat6 and tomcat7.
I would simply like to add tomcat support for my OpenShift Origin Instance.

Is there a workaround for this problem?

Thank you,
Marco


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]