[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Atomic Centos, can't upgrade



Good catch Scott:


[plafoucriere atomic-test-node-1 origin]# docker info
/usr/bin/docker-current: error while loading shared libraries: libseccomp.so.2: cannot open shared object file: No such file or directory

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]