[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Atomic Centos, can't upgrade



We're having a potential issue. One postgresql service is not starting on the beta cluster:

FATAL:  could not open shared memory segment "/PostgreSQL.1804289383": Permission denied
We need to investigate that, but it could be related to docker mounts (especially /dev/shm)

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]