[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Installation error [Verify API server]



I'am installing openshift enterprise 3.2 with this command
$atomic-openshift-installer install
It's only a master and a node in the same host, but it fails in this task:
​I've all ready try the curl of the error with the private IP address 10.20.10.204 and the public IP address. It works with the public IP address, it prints out "ok":


​I'm attaching my config file.

I hope somebody can help.

Regards

--
Paul Torres
paultorres75579 gmail com

Attachment: installer.cfg.yml
Description: application/yaml


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]