[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Can't upgrade okd from 3.10 --> 3.11, odd "failed to backup etcd" error





On Mon, Nov 26, 2018 at 2:31 PM Scott Dodson <sdodson redhat com> wrote:
Was it Ansible 2.7.2, as far as we know everything works in 2.7.2 but
2.7.1 and 2.7.0 definitely had problems.


Looks like it was ansible-2.7.0-1.el7.noarch 

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]